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Product information

IMPORTANT! Before using this product, read and understand the information in the “Safety” appendix

in this document.

Product description

The resDNASEQ™ Quantitative E1A DNA Fragment Length Kit is used to measure and quantitate
residual host-cell DNA fragments of the E1A gene from HEK293 cell lines. HEK293 cell lines

are predominantly used in the development of gene therapy, cell-based vaccines, and similar
biopharmaceutical products. Use the kit to quantitate extracted host-cell associated E1A DNA from
test samples. For extraction information, see the PrepSEQ™ Sample Preparation Kits User Guide (Pub.

No. 4469838).

The resDNASEQ™ Quantitative E1A DNA Fragment Length Kit uses TagMan™ quantitative PCR to
perform rapid, specific quantitation of residual host-cell E1A DNA. The assay is accurate and reliable
across a broad range of sample types, from in-process samples to final product.

To generate the standard curves used to quantitate the DNA in test samples, the short, medium,
and long fragment assays require five dilutions (1.00E+08 to 10 copies per reaction). Control DNA for
standard curve generation is included in the kit. In addition, the kit uses an internal positive control (IPC)

to evaluate the performance of each PCR reaction.

Contents

Table 1 resDNASEQ™ Quantitative E1A DNA Fragment Length Kit (Cat. No. A51969)

Contents Amount Storage

resDNASEQ" E1A Real-Time PCR Reagents

Environmental Master Mix 2.0 5.0mL -25°C to -15°C before first use,
protect from light
2-8°C after first use, protect from
light

E1A DNA Short Fragment Assay Mix 0.40 mL —25°C to —15°C, protect from light

E1A DNA Medium Fragment Assay Mix 0.66 mL

E1A DNA Long Fragment Assay Mix 0.40 mL

resDNASEQ™ Quantitative E1A DNA Fragment Length Kit User Guide
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B8 Chapter 1 Product information

Required materials not supplied

Table 1 resDNASEQ Quantitative E1A DNA Fragment Length Kit (Cat. No. A51969) (continued)
Contents Amount Storage
Negative Control (Water) 3x1.0mL —25°C to —15°C before first use
2-8°C after first use
resDNASEQ™ E1A DNA Control
E1A DNA Control, 6.30E+08 copies/uL 0.12 mL —25°C to -15°C
DNA Dilution Buffer 7.0mL —25°C to —15°C before first use
2-8°C after first use

Required materials not supplied

Unless otherwise indicated, all materials are available through thermofisher.com. "MLS" indicates that
the material is available from fisherscientific.com or another major laboratory supplier.

Catalog numbers that appear as links open the web pages for those products.

Item

Source

Instrument

QuantStudio™ 5 Real-Time PCR System with AccuSEQ™
Real-Time PCR Software v3.1 or later

Contact your local sales representative.

Consumables

MicroAmp™ Optical 96-Well Reaction Plate with
Barcode, 20 plates, 0.1-mL wells; for use with Applied
Biosystems™ 7500 Fast Real-Time PCR System

4346906

MicroAmp™ 96-Well Base

N8010531, 10 bases

MicroAmp™ Optical Adhesive Film

4311971, 100 covers
4360954, 25 covers

MicroAmp™ Adhesive Film Applicator

4333183, 5 applicators

Miscellaneous items

Vortex mixer MLS
Microcentrifuge MLS
Disposable gloves MLS
Pipettes MLS
Aerosol-resistant micropipette tips MLS

resDNASEQ™ Quantitative E1A DNA Fragment Length Kit User Guide
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Chapter 1 Product information  [SF¥
Required materials not supplied

(continued)
Iltem Source
For the PCR plate: Fisher Scientific™ Mini Plate Spinner 14-100-143 (120-volt), 14-100-141 (230-volt)
Centrifuge, 120- or 230-volt
Nonstick, RNase-Free Microfuge Tubes, 1.5 mL (1 box; AM12450
250 tubes/box)
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M Chapter 1 Product information
Workflow

Workflow

E1A DNA Fragment Length Kit Workflow

Prepare the E1A DNA control serial
dilutions

Prepare the PCR reaction mixes

Prepare the Real-Time PCR Plate

Create an E1A resDNASEQ" template

Setup, run, and analyze samples
with AccuSEQ™ Software v3.1 on
the QuantStudio™ 5 Real-Time PCR
Instrument

resDNASEQ™

AccuSEQ’
Real -Time PCR Software

Version 3.1

appliedbiosystems

by Thermo Fisher Scientific

AccuSEQ"
Real -Time PCR Software
Version 3.1

appliedbiosystems
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Methods

Prepare the E1A DNA control serial dilutions

Guidelines for standard dilutions

Prepare the standard curve and the test samples in different areas of the lab.

Use different sets of pipettors for test sample preparation and for standard curve preparation and
aliquoting to avoid cross-contamination of test samples.

Vortex each tube for 15-30 seconds to mix the contents thoroughly before each dilution step.
Briefly centrifuge to collect all the liquid at the bottom before making the next dilution.

Prepare the control serial dilutions (short, medium, and long fragment)

1.

Label nonstick 1.5-mL microfuge tubes: NTC, SD1, SD2, SD3, SD4, SD5, SD6 [used for limit of
detection (LOD)].

Add DNA Dilution Buffer to tubes SD1-SD6 according to Table 2.
Remove the tube of DNA control (6.3 x 108 copies/pL) from the freezer. Thaw on ice.

After the DNA has thawed, vortex for 15-30 seconds, then briefly centrifuge for less than
5 seconds.

Perform the serial dilutions:
The amounts are sufficient for 3 replicates per standard (short, medium, and long).

a. Add 10 pL of the DNA control to the tube that is labeled SD1, vortex for 15-30 seconds, then
briefly centrifuge for less than 5 seconds.

b. Transfer 2 pL of the DNA from tube SD1 to tube SD2, vortex for 15-30 seconds, then briefly
centrifuge for less than 5 seconds.

c. Transfer 2 pL of the DNA from tube SD2 to tube SDS3, vortex for 15-30 seconds, then briefly
centrifuge for less than 5 seconds.

d. Transfer 20 pL of the DNA from tube SDS3 to tube SD4, vortex for 15-30 seconds, then briefly
centrifuge for less than 5 seconds.

e. Transfer 6 pL of the DNA from tube SD4 to tube SD5, vortex for 15-30 seconds, then briefly
centrifuge for less than 5 seconds.
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2% Chapter 2 Methods
Prepare the Real-Time PCR Plate

f. Transfer 100 pL of the DNA from tube SD5 to tube SD6, vortex for 15-30 seconds, then briefly
centrifuge for less than 5 seconds.

Table 2 Standard curve dilutions

Serial dilution (SD) tube Dilution Total volume F':‘:a';‘l’opr'le(z/ :L(; R

SD 1 10 pL DNA control + 179 L 189 uL 1.00E+08
DDB

SD2 2 L SD1 + 198 pL DDB 200 pL 1.00E+06

SD 3 2 pL SD2 + 198 pL DDB 200 pL 10,000

SD 4 20 pL SD3 + 180 pL DDB 200 pL 1,000

SD5 6 uL SD4 + 194 pL DDB 200 pL 30

SD 6 (LOD) 100 pL SD5 + 200 pL DDB 300 pL 10

Note: Adjust the calculated volumes according to the number of reactions required. The same
standard curve material is used for all three assays (short, medium and long).

6. Store the DNA dilution tubes:

Temprature For use
4°C Same day
-20°C <1 week
—20°C SD1 in single-use aliquots <6 months

Prepare the Real-Time PCR Plate

Prepare the PCR reaction mixes
Three reaction mixes are made for short, medium, and long fragment sizes.

1. Determine the number of reactions needed for the test sample dilutions that you will quantify.

2. Thaw all kit reagents completely at room temperature, vortex the reagents for 15-30 seconds, then
briefly centrifuge for less than 5 seconds.

3. Prepare a PCR reaction mix using the reagents and volumes shown in the table below.

* Multiply the PCR reaction volume for one reaction (30 pL) by the number of reactions that you
need to run.

* Use 10% excess volume to compensate for pipetting losses.

10 resDNASEQ™ Quantitative E1A DNA Fragment Length Kit User Guide



Chapter 2 Methods 208
Prepare the Real-Time PCR Plate

Note: Use reagents from the same lot for all reactions.

Volume per reaction Volume for 35 30-puL

Kit reagents (30 uL) reactions (includes
Short and long assays 10% overage)
TagMan" Environmental Master Mix 2.0 15.0 pL 525.0 L
Assay mix (short or long) 3.6 uL 126.0 pL
Negative Control (Water) 8.4 uL 294.0 yL
DNA template 3L Add DNA template to

each well separately,
not as part of Master
Mix

Total 30 pL 27 uL per reaction

Volume per reaction Volume for 35 30-puL

Kit reagents (30 L) reactions (includes
Medium assay 10% overage)
TagMan" Environmental Master Mix 2.0 15.0 pL 525.0 L
Assay mix (medium) 6.0 L 210.0 yL
Negative Control (Water) 6.0 yL 210.0 yL
DNA template 3L Add DNA template to

each well separately,
not as part of Master
Mix

Total 30 pL 27 uL per reaction
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Prepare the Real-Time PCR Plate

YD

Prepare the PCR plate

Plate setup differs slightly for each AccuSEQ™ System. See your software user guide for specific
instructions.

Short Medium Long

1 2 3 4 5 6 7 8 9 10 11 12
A SD1 SD1 SD1 SD1 SD1 SD1 SD1 SD1 SD1 SA1 SA1 SA1
B SD2 SD2 SD2 SD2 SD2 SD2 SD2 SD2 SD2 SA1 SA1 SA1
C SD3 SD3 SD3 SD3 SD3 SD3 SD3 SD3 SD3 SA1 SA1 SA1
D SD4 sD4 sD4 SD4 SD4 Sb4 SD4 SD4 sD4 SA2 SA2 SA2
E SD5 SD5 SD5 SD5 SD5 SD5 SD5 SD5 SD5 SA2 SA2 SA2
F SD6 SD6 SD6 SD6 SD6 SD6 SD6 SD6 SD6 SA2 SA2 SA2
G NTC NTC NTC NTC NTC NTC NTC NTC NTC SA3 SA3 SA3
H ERC ERC ERC ERC ERC ERC SA3 SA3 SA3 SA3 SA3 SA3

Figure 1 Recommended plate setup
e SD—Standard dilutions
e SA—Sample

e NTC—No template control

e ERC—Extraction recovery control

Note: Thermo Fisher Scientific recommends testing several sample dilutions to determine a dilution
that falls in the standard curve range prior to running the E1A assays.

1.

12

Add 27 pL of the appropriate PCR reaction mix to the respective assay wells as shown in the plate
layout.

Add 3 pL of PCR NTC to the appropriate wells.

Add 3 pL each of extracted sample DNA to the appropriate wells.

Note:

. For fresh extracted samples, thoroughly vortex the tubes or deep well plates for 15 seconds
before adding samples to the wells.

. For frozen and thawed samples, vortex thoroughly for 30 seconds, then centrifuge the samples
to collect liquid to the bottom of tubes or plates.

. If you prepared samples with the automated protocol, use a multichannel pipette to transfer the
extracted sample.

Add 3 pL of standard dilutions to the appropriate wells.

Note:
. Vortex each standard dilution for 15-30 seconds before adding to the reaction mixes.

. Use different sets of pipettors to dispense test sample and standard curve dilutions to avoid
cross-contamination of test samples.

Use a film applicator to seal the plate with optical film. Vortex the plate for 10-15 seconds, then
briefly centrifuge (less than 5 seconds) with a miniplate centrifuge that is compatible with 96-well
plates.

resDNASEQ™ Quantitative E1A DNA Fragment Length Kit User Guide



Chapter 2 Methods M
Setup, run, and analyze samples with AccuSEQ™ Software v3.1 on the QuantStudio™ 5 Real-Time PCR Instrument | ==

Setup, run, and analyze samples with AccuSEQ™ Software
v3.1 on the QuantStudio™ 5 Real-Time PCR Instrument

Sign in to the AccuSEQ™ Real-Time PCR Software

Thermo Fisher Scientific recommends configuring the Windows™ 10 screen save feature to require
sign in when the screensaver is activated. This prevents other users from accessing the AccuSEQ™
Real-Time PCR Software and making changes.

1. Launch the AccuSEQ™ Real-Time PCR Software by double-clicking the AccuSEQ icon Edl.

2. Enter the Username, then Password.

(First login only) The default username is Administrator and the default password is
Administrator.

3. Click Sign in.

Sign In

AccUSEQ e

Real-Time PCR Software

Version 3.1 Password

The following restrictions may be seen in the software:
* Access to functions in the software is based on the permissions associated with the individual user
account.
¢ If a user account does not have permission to perform a function, the function is grayed out in the
software.

¢ If the system is configured for password expiration, you will be periodically prompted to change
your password. If the system is configured to monitor failed log in attempts, you will be locked out
of the software if you incorrectly enter your user name or password more than a specified number
of times.

resDNASEQ™ Quantitative E1A DNA Fragment Length Kit User Guide 13



B2 Chapter 2 Methods
Setup, run, and analyze samples with AccuSEQ™ Software v3.1 on the QuantStudio™ 5 Real-Time PCR Instrument

Create an E1A resDNASEQ"™ template
Create a new template in the 4 (Home) screen of the AccuSEQ™ Real-Time PCR Software v3.1.

1. Click 4+ Create New on the home screen.

@— Create New Experiment

== @
ﬁ Factory default/Admin Defined Templates . My Templates + Create New

Create New Experiment Create My Template Create Admin Defined Template

@ Create New Experiment pane

@ Factory default/Admin Defined Templates —List of existing default or Admin Defined templates. These templates can be
used as templates for new experiments.

@ My Templates —List of templates available to the user that is signed in. These templates can be used as templates for new
experiments.

@ Create New—Used to create an experiment or template with no pre-existing settings.

@ Create My Template —Used to create a new template (stored locally in My Templates).

@ Create Admin Defined Template—Used to create a new template (Administrator only).

2. Select Create My Template or Create Admin Defined Template.

14 resDNASEQ™ Quantitative E1A DNA Fragment Length Kit User Guide



Chapter 2 Methods M

Setup, run, and analyze samples with AccuSEQ™ Software v3.1 on the QuantStudio™ 5 Real-Time PCR Instrument
3. Edit the Experiment Properties as required.

Setup Audit 4} Analysis Settings
o Experiment Properties — 00— o gqPCR Method —m09m™ 98 ——— C) Plate Setup

& Experiment Type

| @
Quantitation - Standard Curve Melt Curve 4
Template_2020-09-18_7800 _ ‘—I

Chemistry

{Optional) TagMan ® Reagents ‘ SYBR ® Green Reagents ‘ ‘ Other I‘@

Ramp Speed

Block Type

96- Well 0.1mL Block

Is Locked

T

@ @

@ Software-generated Template Name @ Ramp Speed

(2 Barcode field (@ Block Type (fixed as a 96-Well 0.1mL block).

@ Comments field Is Locked checkbox (Only Administrators can create locked
(@ Experiment Type Admin Defined Templates).

(3 Chemistry (9 Analysis Settings

a. In the Template Name field, modify the template name. For example, E1A template.
b. (Optional) Enter information in the Comments field.

c. In the Setup tab, select:
* Experiment Type —Quantitation-Standard Curve
* Chemistry—TagMan Reagents
¢ Ramp Speed—Standard-2hrs
¢ Block Type—96-Well 0.1mL Block

d. (Optional) Select Is Locked to lock the template. If locked, users are unable to edit the
template.

4. Click £*Analysis settings to change the default C; Settings and Flag Settings.
a. In the C; Settings tab, click Edit Default Settings.

b. Deselect Automatic Threshold, then enter 0.200.
c. Ensure that Automatic Baseline is selected.

d. Click Save Changes.

resDNASEQ™ Quantitative E1A DNA Fragment Length Kit User Guide 15
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Setup, run, and analyze samples with AccuSEQ™ Software v3.1 on the QuantStudio™ 5 Real-Time PCR Instrument

e. Deselect Default Settings, then click Apply to save any changes before closing the window.

Analysis Settings

Flag Settings Advanced Setlings

Data Step Selection Default Ct Settings

PCR Stage/ste| -
galsien Threshaold : 0.200 Baseline Start Cycle : Auto Basading End Cycle : Auto Edit Default Sattings
Stage2rStep2 -
Target 2 Threshold = Basoling Start Basolin End = Ct Settings for IPC
Ct Sottings to Use
PC . J ut
R el L o Default Settings
Short 0.200 Auto Ao
fitarr 0.200 Audo Ao
0.200 Auto Auto

@ C; Settings

(2 Flag Settings

@ Edit Default Settings button
(@) Default Settings checkbox
@ Apply button

f. In the Flag Settings tab, deselect the following flags.
* CQCONF—Low Cq confidence
e EXPFAIL—Exponential algorithm failed
* NOAMP—No amplification
* NOSIGNAL —No signal in well

|
E
d

Note: Use the scrollbar on the right to scroll down the list of flags.

g. Click Apply to save any changes before closing the window.

5. Click Next.
Template name cannot be changed after this step.
The gPCR Method screen is displayed.
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Setup, run, and analyze samples with AccuSEQ"™ Software v3.1 on the QuantStudio™ 5 Real-Time PCR Instrument

Edit the run method and optical filter selection

Note: This section provides general procedures to edit the run method and optical filter selection in the
gPCR Method.

Exporimont Name : 2021-05-09_-E1A Fragment Length Assay E-Sign Status : Unsigned

a0 pL 105°C
Hold Stage PCR Stage
95°C 95°C
A ¥ L N
/ -
/ ¢10?0 ¢0015 1.8.C/S5
1.6 %6/S 7 == Lol
£ 02:00
10!
Step 1 Step 1 Step 2

40x

1. Ensure that the reaction volume is set to 30 pL.

2. Do not change Step 1 of the Hold Stage in the default run method (thermal protocol).

¢ To edit the default run method, see the AccuSEQ™ Real-Time PCR Software v3.1 User Guide
(Pub. No. 100094287).

Note: Auto Delta and Veriflex functionality are not supported by the AccuSEQ™ Software v3.1.

3. Change Step 2 of the PCR Stage to 60°C for 2 minutes.

4. (Optional) Click ¥ (Optical Filter Settings) to view or edit the default filter settings.

* The default optical filter selection is suitable for the resDNASEQ™ Quantitative E1A DNA
Fragment Length Kit.

* The resDNASEQ™ Quantitative E1A DNA Fragment Length Kit requires the QuantStudio™ 5
System to be calibrated for FAM™, VIC™ and ROX™ dyes.

* For more information about system dyes and their calibration and optical filter selection, see
QuantStudio™ 3 and 5 Real-Time PCR Systems Installation, Use, and Maintenance Guide
(Pub. No. MAN0010407).

5. Click Next.

resDNASEQ™ Quantitative E1A DNA Fragment Length Kit User Guide 17
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Setup, run, and analyze samples with AccuSEQ™ Software v3.1 on the QuantStudio™ 5 Real-Time PCR Instrument

Assign plate and well attributes

Note: This section provides general procedures to set up the plate.
For specific instructions for each assay type, see the corresponding chapter in this guide. Do not
change Targets for default assay templates.

1. In Plate Setup screen, click or click-drag to select plate wells in the gg (Grid View) of the plate.

Experiment Name : 2021-09-05_E1A Fragment Length Assay

@— Targets (4) Add

Color  Name*

Short

Long

Sample 1

Sample 3

Previous

(D Targets
@ Samples
(3 Plate setup toolbar

|
] Medium
u
u

|
B sample2
|

Dilution Factor  Sample Volume

@ Experiment Properties

Quencher
NFQ-MGB

NFQ-MGB

NFQ-MGB

NFQ-MGB

;@ {Ezm fE:m fEs
7 e e
-8 -2

-
2

WEEEm =
o8

g

B8 i@

@ Select Item to highlight (Sample, Target, or Task).
@ Select Item. For example, Sample 1. Sample 1 replicates are highlighted.

@ Define & setup Standard
@ (View Legend)
= (Print Preview)

(9) View (Grid View or Table View)

18

O GPCR Method Plate Setup i E E
E-Sign stdtus : Unsigned

| Define & setup Standard

sor " sor i = o " o " sor arpe1 W samper |

Hoo - s Buss B = B < @ B s

Toc000000. 300000000, i To0000000. Socoo000o. Toon o -

=] ] ]~ ] PO} X

soz " s 2 = s " s o2 sanpiet W samper W

e - 8 | (= o o e

(] @ [ PC *x

so3 02 2 2 o2 o2 s02 saper ®

[oRe ) Wy = | E Buess x| Hew | B Bew = @

i000 | IGO0 IGO0 | 10000 | I0MOOXD 10000 | iGMo00 | 1o0oo o 1

@ - LG TR LR

o4 = so " so = o = s = so " so = so " s 5 Sampie2 Samplo2

e Es B Wi | [l W™ (W |l | (W s s

To00.0000 To00.0000 To00.0000 To00 0000 To00.0000 1000 0000 1000 0000 To00 0000 ] o o

B B Bee B Brc s | Wwes

505 505 505 05 sos s0s sos sos sampie Samplo2

s & B x| Ewecu.. x| Elwecn. *x @ 5] 5} (o ) ]

o000 300000 300000 300000 o000 00000 300000 300000 e I

@~ - - o~ @~ - o @ -

<o s08 S0 sos 508 508 soe sos Samie2

(5K = B * | Ew Blvess.. *x  HLo Beors B m- [mfE ]

00000 100000 100000 100000 100000 00000 00000 e Hro I

Bee [ M e (O P [ Erc * (O

TG Nt T " wc T wtc " e Sanpio3 Sampie3 sunpio3
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2. Assign the well attributes for the selected wells.

* To add new Samples or Targets, click Add in the appropriate column on the left of the screen,
then edit the new Name and other properties as required. The new sample or target is then
selectable within the wells of the plate.

Note: To change sample names, click the name in the Name column, then type the new
name. To change Reporters and Quenchers, click the dye, then select from the dropdown list.
Select the FAM™ dye as the Reporter for E1A and the VIC™ dye as the Reporter for IPC.
Select the NFQ-MGB dye for the Quencher.

18
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Setup, run, and analyze samples with AccuSEQ"™ Software v3.1 on the QuantStudio™ 5 Real-Time PCR Instrument

Samples (20) Add

@— Color Name < Dilution Factor Sample Volume Spike Volume
Short NTC 1.00 0.0 0.0
| ] Sample 1 1.00 0.0 0.0
[ ] Sample 2 1.00 0.0 0.0
B Sample 3 1.00 0.0 0.0

@_

ROX g

(1) Add button
@ Checkbox—Select Targets and Samples to go in the selected well.
@ Scrollbar—Use to scroll to additional properties.

When a Sample or Target name are edited, two entries are added to the Audit trail (one for
Delete, and another for Create).

Use the plate setup toolbar (above the plate) to make edits to the plate.
- Click (@ View to show/hide the Sample Name, Sample Color, or Target from the view.

To add consecutive samples (with the same Target), select a well, then click-drag the dark
blue box to the right.

3. Make any necessary changes to the test sample labels.

Sample Volume —not applicable; leave as default (0).
Spike Volume —volume of DNA added to the PCR (set to 3).

Spike Standard Concentration—expected spike amount per reaction (for example, 5,000
copies).

Reference —the non-spiked sample; the mean quantity of reference is subtracted during %
recovery calculation.

Spike Input—automatically calculated (double check if correct).

Note: If incorrect, be sure Spike Volume is set to 10 and Spike Standard Concentration is
the expected copies per PCR reaction.

4. (Optional) Double-click a well to enter comments for the selected well.

5. Select the ROX" dye from the Passive Reference dropdown list (bottom left of screen).

6. Click Save to save the template.
This template can then be used to create experiments.

resDNASEQ™ Quantitative E1A DNA Fragment Length Kit User Guide 19



5%  Chapter 2 Methods
Setup, run, and analyze samples with AccuSEQ™ Software v3.1 on the QuantStudio™ 5 Real-Time PCR Instrument

Load the plate in the instrument

CAUTION! Use optical flat caps for tubes. Rounded caps can damage the heated cover.

Load the plate.
1. Touch ® to eject the instrument drawer.

2. Load the plate onto the plate adapter so that:
e Well A1 of the plate is in the top-left corner of the plate adapter.
¢ The barcode faces the front of the instrument.

A1
§
(VAN

IMPORTANT! The instrument should be used by trained operators who have been warned of the
moving parts hazard.

Note: Do not remove the black plate adapter before loading a plate or tube strips. If used, tube
strips can fit loosely in the adapter, but the heated cover applies the appropriate pressure to seat
the tube strips securely in the adapter.

CAUTION! PHYSICAL INJURY HAZARD. During instrument operation, the plate temperature
can reach 100°C. Allow it to cool to room temperature before handling.

3. Touch @ to close the instrument drawer.
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W7 A

Start the run

Start the run in the AccuSEQ™ Software.

Option Description
If the experiment is open Click Start Run.
If the experiment is closed 1. Open the experiment.

2. Click the Run tab.
3. Click Start Run.

A message stating Run has been started successfully is displayed when the run has started.

Monitor the run

During the instrument run, you can monitor the run from the following places:

¢ On the instrument touchscreen.
* In the Monitor the Run pane of the AccuSEQ™ Software /A" (Home) screen.

Monitor The Run

Q- PA-QS5-03
(@ gm— Running

! 120 minutes

(© g Calibrated

2020-06-01_8926

@ Instrument name
Instrument status (Ready, Running, Offline)
Calibration status
— Calibrated —All required calibrations are "Current". Required calibrations include: Background,
ROI/Uniformity, and Dyes.
— Not calibrated —None of the required calibrations are complete.
— Requires calibration—One or more dyes are not calibrated.
@ Time lapsed (if a run is in progress)
Total run time
Experiment name
* In the Open Existing Experiments pane of the AccuSEQ" Software A (Home) screen. The
experiment being run is the first experiment listed. Status is Run.

Note: You cannot start another run while the instrument status is Running.
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When the run is complete, the status changes to Analysis and the status bar displays as complete.

@— Open Existing Experiments

2020-06-04_2696

@— Run

2020-06-04_8175

Setup

@ Open Existing Experiments pane
Experiment status
* In the Run tab of the AccuSEQ™ Real-Time PCR Software.
You can perform the following actions.

— Select wells in the plate layout to highlight respective curves in the plot.

— Hover over curves in the plot for well information.

— (Optional) Change what is displayed in the table wells, by selecting Sample Name, Sample
Color, or Target in the View dropdown list.

On run completion, the Post Run Summary displays the run length, user and instrument information,
and a list of any errors that occurred.

When the run is complete, unload the plate from the instrument.
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Review the results

After the gPCR run is finished, use the following general procedure to analyze the results.

For more detailed instructions see the AccuSEQ"™ Real-Time PCR Software v3.1 User Guide
(Pub. No. 100094287).

1. In the AccuSEQ™ Real-Time PCR Software, open your experiment, then navigate to the Result tab.

= AccuSEQ" @ @ | Aminisustor Administrator

Setup Run Result Report Audit & E-Sign L3 Analysis Settings Save As Save AsTemplate B Export Experiment

Experiment Name : 2021.02.05_8522_Rhabdo_inhibitors. Manual_QS5.1_JY E-Sign Status : Unsigned | Assay Name : nd Step for R PCR Rnabdovirus

Result Summary Result Analysis

Plats & Summary

Results
L % m
@7_ “ «  PawDay < Barnpie ¥ Belect hem ¥ Selectmem o &
2 1 i f : ' ' 1

L @ a | x - Targots = o - BAom ER ® "R EoE o oa
a P L] Hes Ee B B W--

i b i Yoo yEe  sme | wme.  wme

] T = 8 5 OB &8 oo &
SOE N O s W SO W S R W R e R W w
v g': - % - - mec W e B B B

1 Yoo tme  wmme | wme  me

% § % oo & B =
= 8 wum =3 8 m=m L =1 F E0 § K0 0 oEm 8
: e B WS e B Wec -

e wme | wes  mes

r Lo bt er T
Lo L oo B F ma ® o4 @ e ®
o Mes Wes Wic W e et WL W

L o ¥ 1= & oY | el o

SO e B S0t 8 S04 @ S04 8 506 8 D4 8 e @
t WA Eec Bec Eec WMo Eec @ @ @

e & Ex Ex Ew Bx | Em  Ba

] k- BT RY N7 MY

B4 W e W Bw e % s 8 e 8 S 8 e W e W

filEs Wi HEc Bec @2 @ec B B
o T T T T S I
= " R I

@ Result tab

(2 Analysis Settings

@ Plot horizontal scrollbar
(@ Analyze button
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Lzl

2. In the Result Analysis tab, review the Amplification Curve plots for amplification profiles in the
controls, samples, and the standard curve. Ensure that threshold is set to 0.200.

¥

Setup Run Result Audit & E-Sign
£ d [ E
@_ Amplification Multicomponent Standard Curve QC Summary <

k| O H alalx H = H ——— “TH 2 |

All t

Cycle

BMNTC MsSD1 Msp2 MsD3 MsSp4 Msps MSDs

(D Result tab
@ Targets drop-down list
@ Ampilification plot

3. In the Result Analysis tab, review the QC Summary for any flags in wells.
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4. In the Result Analysis tab, review the Standard Curve plot. Verify the values for the Slope,
Y-intercept, R2, and Efficiency.

b \ N E

Amplification Multicomponent Raw Data Standard Curve | QC Summary <

kD ‘ Q ‘ Q | x H ! H Targets ~ ‘ & H e Linear~ ‘ Nonev—®

Standard Curve Plot

Ct

et - T e 1e+3 " eva Te+5 ‘ “1ess Tes7 1e+8
Quantity
Target: Small-E1A, Slope: -3.3177, R"2: 0.9995, Y-Intercept: 37.3731, Efficiency: 100.18 StdError :0.0192
Taraet: Lona-E1A. Slope: -3.4781. R"2: 0.9998. Y-Intercent: 39.4248. Efficiencv: 93.87 StdError :0.0128 -

@ Default plot settings
(@ R2value
@ PCR efficiency

Note: The Standard Curve efficiency should be between 90-110% and the R2>0.99. If these
criteria are not met, up to two points, not in the same triplicate, can be removed from the standard
curve data, and the analysis repeated.

5. (Optional) Select File » Print Report to generate a hard copy of the experiment, or click Print
Preview to view and save the report as a PDF or HTML file.

6. Export the results.
a. Navigate to the Report tab.

b. Check all boxes under Contents.

(2}

. Select Export Data in One File.

o

. Select the XLS format, then click Export.

Note: Users should determine criteria for their laboratory according to their laboratory protocols.
Post data export, set all UND NTC values to 40 when calculating the average C;. For further
guidance, see the United States Pharmacopeia (USP) General Chapter <509> Residual DNA
Testing or regional regulatory guidance.
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Determine the copy number of E1A fragments

Download the Fragment Length Calculation Tool from the resDNASEQ"™ Quantitative E1A DNA
Fragment Length Kit product page to determine copy number and show the distribution percentage
for each fragment length.

1. To determine the copy number with the Fragment Length Calculation Tool, navigate to the
exported data for the experiment to be analyzed.

2. Copy, then paste the average copy number for each sample fragment length from the exported file
to the Raw Copy Number (From Std Curve out of gPCR software) column of the tool.

Read out

Fragment Length Calculation Tool

Raw Copy Number | Average |Calculated Distribution
Sample Target Length | Size range (bp) | (From Std Curve out | Copy Copy %) |Hard coded

of gPCR software) | Number | Number

Replicate 1 Long 1025 |Data Input

Replicate 2 Long > 476 1095 1025.43 | 1025.43 32.07%

Replicate 3 Long 956

Replicate 1 Medium 2701

Replicate 2 Medium 200 to 476 2835 2701.49 | 1676.06 52.42%

Replicate 3 Medium 2569

Replicate 1 Short 3197

Replicate 2 Short <200 3046 3197.39 | 495.90 15.51%

Replicate 3 Short 3345

Figure 2 Fragment Length Calculation Tool with example data

To manually convert the copy number output to a mass measurement, multiply the copy number
given by the AccuSEQ™ Real-Time PCR Software to the average molecular weight of a base pair
(650g/mol), then divide by the Avogadro constant.

Mass (ng) = Copy Number x [Length of dsDNA x 1x10° x 650]

6.022 x 10?3 mol*
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Troubleshooting

Observation

Possible cause

Recommended action

A Rn and Ct values are
inconsistent with replicates

Evaporation of reaction mixture
from some wells occurred
because the optical adhesive
cover was not correctly sealed
to the reaction plate or due to
over-drying the eluates in the
PrepSEQ™ workflow.

Select the Component tab. Confirm that
affected wells generated significantly less
fluorescence than unaffected replicates.

Check the amount of solution in each
well of the reaction plate. Confirm

that the wells affected by evaporation
contained less solution than unaffected
wells, and corresponded with the
inconsistent results.

For subsequent runs, ensure that the
optical adhesive cover is correctly sealed
to the reaction plate.

Incorrect volume of PCR
reaction mix was added to
some reactions.

Select the Component tab. Confirm that
affected wells generated significantly less
fluorescence than unaffected replicates.

Select the Spectra tab. Confirm that

the wells with the incorrect volume of
PCR reaction mix generated significantly
different amounts of fluorescence than
the unaffected wells.

For subsequent runs, ensure the correct
volume of PCR reaction mix.

Jagged amplification plots

Weak lamp or incorrect
replacement.

Replace the lamp or make sure that the
existing replacement is correct.

No defined amplification plots

An incorrect detector was
selected on the amplification

1.

Confirm that the correct detector was
selected on the amplification plot.

plot. 2. If the correct detector was not selected,
or then in the plate document, double-click
. a well to view the Well Inspector, verify
An incorrect detector was that the detector settings are correct, and
applied to the reactions when reanalyze.
setting up the plate document.
Abnormal ARn values or Incorrect passive reference 1. From the plate document, double-click a
negative ARn values was selected when setting up well to view the Well Inspector.
the plate document. 2. Ensure that ROX™ dye was selected as

the Passive Reference.

resDNASEQ™ Quantitative E1A DNA Fragment Length Kit User Guide

27



Appendix A Troubleshooting

Setup, run, and analyze samples with AccuSEQ™ Software v3.1 on the QuantStudio™ 5 Real-Time PCR Instrument

Observation

Possible cause

Recommended action

Slope for the standard curve is
outside the typical range, or Ry
value is significantly less than
0.99.

When applying detectors for
standards, the Task and
Quantity were applied to the
wrong detector.

or

The incorrect Quantity was
entered.

or
Adjust baseline settings.
or

Poor standard curve
preparation technique (forgot
to mix, inaccurate pipetting).

1. In the SDS software, from the plate
document, double-click a well containing
a DNA standard to view the Well
Inspector.

2. Ensure that the correct Task and Quantity
are applied to the correct detector, then
reanalyze.

3. Compare std curve statistics using
autobaseline or manual baseline. The
upper limit of the manual baseline setting
must be 2 cycles before uptick in
amplification. Verify in Rn vs C; linear
view.

4. Increase final standard volumes (SD1 to
SD6) up to 500 pL if required. Larger
volumes will have less inaccuracies when

pipetting.

Standard curve for plasmid
DNA assays is outside of the
90-110% efficiency range

Incomplete vortexing of low
level standards.

Repeat reactions, ensuring that samples and
standards are vortexed for 15-30 seconds.

Wide variance of Gt values of
plasmid DNA samples

Incomplete vortexing of
samples.

Repeat reactions, ensuring that samples and
standards are vortexed for 15-30 seconds.

No target-specific signal

(FAM dye) is detected in

PCR positive control and/or
extraction positive control wells

FAM™ dye detector not
selected.

Make sure the FAM™ dye detector is selected
in the analysis software. Repeat the analysis
with the FAM™ dye detector selected.

No positive control signal

(VIC dye) is detected in PCR
positive control and extraction
positive control wells

VIC™ dye detector not
selected.

Make sure VIC™ dye detector is selected in the
analysis software. Repeat the analysis with the
VIC" dye detector selected.

Pipetting error (no positive
control added).

Repeat the assay. Make sure to add positive
control into all positive-control wells.

IPC signal is low

Inhibition of PCR or insufficient
amount of assay mix added.

Repeat the sample preparation, then repeat
the assay.

If PCR inhibition continues, contact your FAS,
or dilute the sample (for example, 1:5 or 1:10)
to dilute inhibitors.

No IPC signal is detected,
but target-specific signal is
detected

High copy number of target
DNA resulting in preferential
amplification of the target-
specific DNA.

Report sample as positive.

No IPC signal is detected

The VIC™ dye detector was not
selected.

Make sure the correct detector is selected in
the analysis software. Repeat the analysis with
the correct detector selected.
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Setup, run, and analyze samples with AccuSEQ™ Software v3.1 on the QuantStudio™ 5 Real-Time PCR Instrument

Observation

Possible cause

Recommended action

Target-specific signal or
positive control signal is
detected in negative control
wells

Carryover contamination.

1. Repeat the assay using fresh aliquots
of all reagents and clean pipetting
equipment.

2. If the negative control still continues to
show contamination, contact Technical
Support.

Amplification plot crosses the
threshold but no target-specific
signal is amplified

Probe hydrolysis or non-
optimal baseline setting.

View amplification plots for the affected wells
using Rn vs. C; to confirm no up-tick in
amplification.

Change baseline settings. Check manual or
autobaseline.

Contact Technical Support.

No dye signal in test sample
well

Error in preparation.

Repeat the sample preparation and perform
a new PCR reaction, using freshly prepared
sample and reagents.

NTC signals are < SD5 (LOQ)

Contamination of master mix,
assay mix, pipettes, or work
area from improper handling of
samples or control template.

Decontaminate the work area and use clean,
dedicated pipettes when preparing reaction
mixes. Where possible, carry out experiment
in a biosafety cabinet or on dedicated work
benches.
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Use the kit with the 7500 Fast
Real-Time PCR Instrument and
AccuSEQ" software v2.x

Required materials not supplied

Unless otherwise indicated, all materials are available through thermofisher.com. "MLS" indicates that
the material is available from fisherscientific.com or another major laboratory supplier.

Item

Source

Instrument

7500 Fast Real-Time PCR System with AccuSEQ™ software v2.x

Contact your local sales representative

Generic consumables

Disposable gloves MLS
Aerosol-resistant pipette tips MLS
Pipettors: MLS

¢ Positive-displacement

¢ Air-displacement

* Multichannel

Consumables for the 7500 Fast Real-Time PCR System
MicroAmp"™ Fast Optical 96-Well Reaction Plate with Barcode, 0.1 4346906
mL, 20 plates; for use with 7500 Fast Real-Time PCR System
MicroAmp™ Optical 96-Well Reaction Plate with Barcode & Optical 4314320
Adhesive Films, 100 plates with covers; for use with 7300 and 7500
Fast Real-Time PCR Systems
MicroAmp"™ Optical 8-Cap Strips, 300 strips 4323032
MicroAmp™ Optical Adhesive Film Kit, 20 covers, 1 applicator, 4313663
1 optical cover compression pad
MicroAmp™ Optical Adhesive Film 4360954
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Appendix B Use the kit with the 7500 Fast Real-Time PCR Instrument and AccuSEQ™ software v2.x

Plate document: settings

Plate document: settings

If you have run the assay frequently, you can use the table below to enter settings in Plate Document
fields. If you are a new user, follow the detailed instructions in the following sections.

Summary of settings for the Plate Document

Temp: 95°C Time: 0:15
Temp: 60°C Time: 2:00

In this field... Use these settings
Detector E1A targets (short, medium, and | FAM™ dye (Select NFQ_MGB dye for quencher)
long)
IPC VIC™ dye (Select NFQ_MGB dye for quencher)
PCR Hold Temp: 95°C
Time: 10:00
Cycling (Standard Mode) Cycles: 40

Analysis E1A targets (short, medium, and | Automatic Baseline
long) Threshold: 0.2

Create a plate document in the AccuSEQ"™ software

1. In the home screen, select Create Custom Experiment.
2. In the Experiment name field, enter a unique name for the experiment.

3. Specify experiment information.
a. Select experiment type Quantitation — Standard Curve.

b. Select reagents TagMan™ Reagents.
c. Select ramp speed Standard.
4. In the Plate Setup screen, select the Define Targets and Samples tab.

5. Specify target information.
. Click Add New Target.

[V

b. Enter a host cell name in the target name field.
c. Select reporter FAM™ dye and quencher NFQ_MGB dye.

d. Select a color for this target.
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Create a plate document in the AccuSEQ™ software

6. Specify IPC target information.
a. Click Add New Target.

b. Enter IPC in the target name field.
c. Select reporter VIC™ dye and quencher NFQ_MGB dye.
d. Select a color for this target.

7. Define new samples.
a. Click Add New Sample.

b. In Sample Name, add the names of the samples you want to define.
c. Click Next, or select the Assign Targets and Samples tab.

8. In the Assign Targets and Samples tab, define new targets.

a. Follow the instructions in the top of the tab to set up the standards, unknowns, and negative
controls.

b. Click Define and Set Up Standards to open the Define and Set Up Standards dialog box to
enter the appropriate settings and define the standard curve. When defined, click Apply and
Close. The new standard curve is applied to the plate layout screen.

Tube label Row-wells Task Quantity (copies/pL)
SD 1 A1-A9 Standard 1.00E + 08
Sh2 B1-B9 Standard 1.00E + 06
SD3 C1-C9 Standard 10,000
SD 4 D1-D9 Standard 1,000
SD5 E1-E9 Standard 30
SD 6 F1-F9 Standard 10

9. Assign the IPC to the standard curve wells.

Short Medium Long

1 2 3 4 5 6 7 8 9 10 11 12
A SD1 SD1 SD1 SD1 SD1 SD1 SD1 SD1 SD1 SA1 SA1 SA1
B SD2 SD2 SD2 sD2 sD2 SD2 SD2 sD2 SD2 SA1l SAl SA1
C SD3 SD3 SD3 SD3 SD3 SD3 SD3 SD3 SD3 SA1 SA1 SA1
D SD4 SD4 SD4 SD4 SD4 SD4 SD4 sD4 SD4 SA2 SA2 SA2
E SD5 SD5 SD5 SD5 SD5 SD5 SD5 SD5 SD5 SA2 SA2 SA2
F SD6 SD6 SD6 SD6 SD6 SD6 SD6 SD6 SD6 SA2 SA2 SA2
G NTC NTC NTC NTC NTC NTC NTC NTC NTC SA3 SA3 SA3
H ERC ERC ERC ERC ERC ERC SA3 SA3 SA3 SA3 SA3 SA3

Figure 3 Example plate layout
* SD—Standard dilutions
* SA—Sample
* NTC—No template control
* ERC—Extraction control
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Run the plate

10. In the Run Method screen, in the Graphical View tab.
a. In Reaction Volume Per Well, enter 30 pL

11. Click the Analysis button in the left panel. In the Analysis Settings window on the right, set the
default settings.

a. On the Ct Settings tab, click Edit Default Settings. Then set Threshold to 0.2, set to
Automatic Baseline, and then click Save Changes.

b. Select (highlight) both targets.
. In the right-hand window, select Use Default Settings.
d. Click Apply Analysis Settings.

12. Select File » Save as, confirm that the file is named “resDNA_Template”, then select Save as a
template file in the drop-down list and close the template plate document.

Note: You can reuse the plate template document to run an assay by opening the template file
and choosing Save As to save the file with the experiment name.

Run the plate

1. In the toolbar, select File » Open, navigate to the resDNA_Template file, then click Open.
2. In the Experiment Name field, enter the appropriate experiment name, then click Finish.

3. Make any necessary changes to the test sample labels.
* Sample Volume —not applicable; leave as default (0).
* Spike Volume—volume of DNA added to the PCR (set to 3).

* Spike Standard Concentration—expected spike amount per reaction (for example, 5,000
copies).

* Reference—the non-spiked sample; the mean quantity of reference is subtracted during %
recovery calculation.

* Spike Input—automatically calculated (double check if correct).

Note: If incorrect, be sure Spike Volume is set to 10 and Spike Standard Concentration is
the expected copies per PCR reaction.

4. Select Save As to save the new experiment as an EDS experiment file with the same name as
entered in the Experiment Name field.

5. Load the plate into the instrument.
6. Click Start Run.

7. Select a run screen (Amplification plot, Temperature plot, or Run method) to monitor the
progress of the run.
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Analyze the results

Analyze the results

After the gPCR run is finished, use the following general procedure to analyze the results:

1. In the toolbar, select Analysis » Analysis Settings.
2. Click 25 (Analyze).
3. Select Analysis » QC Summary in the left panel of the screen. Review the flag summary.

4. In the left panel, select Analysis » Standard Curve. Verify the values for the Slope, Y-Intercept, R2,
and Efficiency.

5. Select File » Print Report to generate a hardcopy of the experiment, or click Print Preview to view
and save the report as a *.pdf or *.html file.

6. Optional: Select File » Export. In the Export Data menu, select file type *.xls. Click Start Export.
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Analyze the results

Determine the copy number of E1A fragments

Download the Fragment Length Calculation Tool from the resDNASEQ"™ Quantitative E1A DNA
Fragment Length Kit product page to determine copy number and show the distribution percentage
for each fragment length.

1. To determine the copy number with the Fragment Length Calculation Tool, navigate to the
exported data for the experiment to be analyzed.

2. Copy, then paste the average copy number for each sample fragment length from the exported file
to the Raw Copy Number (From Std Curve out of qPCR software) column of the tool.

Read out

Fragment Length Calculation Tool

Raw Copy Number | Average |Calculated Distribution
Sample Target Length | Size range (bp) | (From Std Curve out | Copy Copy (%) |Hard coded

of qPCR software) | Number | Number

Replicate 1 Long 1025 |Data Input

Replicate 2 Long > 476 1095 1025.43 | 1025.43 32.07%

Replicate 3 Long 956

Replicate 1 Medium 2701

Replicate 2 Medium 200 to 476 2835 2701.49 | 1676.06 52.42%

Replicate 3 Medium 2569

Replicate 1 Short 3197

Replicate 2 Short <200 3046 3197.39 | 495.90 15.51%

Replicate 3 Short 3345

Figure 4 Fragment Length Calculation Tool with example data

To manually convert the copy number output to a mass measurement, multiply the copy number
given by the AccuSEQ™ Real-Time PCR Software to the average molecular weight of a base pair
(650g/mol), then divide by the Avogadro constant.

Mass (ng) = Copy Number x [Length of dsDNA x 1x10° x 650]

6.022 x 103 mol1
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Use the kit with 7500 System SDS
Software v1.5.1

Create the plate document, run the plate, and analyze the
results with 7500 Fast SDS software

The following instructions apply only to the Applied Biosystems™ 7500 Fast instrument with SDS v1.x
software. If you use a different instrument or software, refer to the applicable instrument or software
documentation.

Create a plate document
Residual DNA assays are duplex assays, containing sample DNA and Internal Positive Control (IPC).

Plate document: settings

If you have run the assay frequently, you can use the table below to enter settings in Plate Document
fields. If you are a new user, follow the detailed instructions in the following sections.

Summary of settings for the Plate Document

In this field... Use these settings
Detector E1A targets (short, medium, and | FAM™ dye (Select NFQ_MGB dye for quencher)
long)
IPC VIC™ dye (Select NFQ_MGB dye for quencher)
PCR Hold Temp: 95°C
Time: 10:00
Cycling (Standard Mode) Cycles: 40

Temp: 95°C Time: 0:15
Temp: 60°C Time: 2:00

Analysis E1A targets (short, medium, and | Automatic Baseline or Manual Baselinel'!

long) Threshold: 0.2

' You can analyze the assay using Automatic or Manual Baseline, use the setting that yields the best standard curve.
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Create the plate document, run the plate, and analyze the results with 7500 Fast SDS software

Plate document: procedure
In the SDS software:

—

In the template Assay drop-down list, select Absolute Quantification.
2. In the Run Mode drop-down list, select Standard 7500.
3. Enter resDNA_Template in the Plate name field, then click Next.

4. Click New Detector:
a. Enter the name of the target cell line in the Name field.

b. Select reporter FAM™ dye and quencher NFQ_MGB dye.
c. Select a color for the detector, then click Create Another.

5. Click New Detector:
a. Enter IPC in the Name field.

b. Select reporter VIC™ dye and quencher NFQ_MGB dye.

c. Select a color for the detector, then click OK.

d. Select the detectors, then click Add>> to add the detectors to the document (plate).
6. Select ROX™ dye as the passive reference dye, then click Next.

7. Select the applicable set of wells for the samples, then select the target cell line and IPC detectors

for each well.
Short Medium Long

1 2 3 4 5 6 7 8 9 10 11 12
A SD1 SD1 SD1 SD1 SD1 SD1 SD1 SD1 SD1 SA1 SA1 SA1
B SD2 SD2 SD2 SD2 sD2 SD2 SD2 sD2 SD2 SA1 SA1 SA1
C SD3 SD3 SD3 SD3 SD3 SD3 SD3 SD3 SD3 SA1 SA1 SA1
D SD4 SD4 SD4 SD4 SD4 SD4 SD4 SD4 SD4 SA2 SA2 SA2
E SD5 SD5 SD5 SD5 SD5 SD5 SD5 SD5 SD5 SA2 SA2 SA2
F SD6 SD6 SD6 SD6 SD6 SD6 SD6 SD6 SD6 SA2 SA2 SA2
G NTC NTC NTC NTC NTC NTC NTC NTC NTC SA3 SA3 SA3
H ERC ERC ERC ERC ERC ERC SA3 SA3 SA3 SA3 SA3 SA3

Figure 5 Example plate layout

* SD—Standard dilutions

* SA—Sample

* NTC—No template control
* ERC—Extraction control

8. Set tasks for each sample type by clicking on the Task Column drop-down list:
a. NTC: target cell line detector task = NTC

b. NEG, test samples, and ERC wells: target DNA detector task = Unknown
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Appendix C Use the kit with 7500 System SDS Software v1.5.1
Create the plate document, run the plate, and analyze the results with 7500 Fast SDS software

c. IPC = Unknown for all wells

9. Set up the standard curve:
a. Select the wells.

b. Assign the tasks (target DNA = Standard) and enter the appropriate Quantity for each set of

triplicates.

Tube label Row-wells Task Quantity (copies/pL)
SD 1 A1-A9 Standard 1.00E + 08
Sh2 B1-B9 Standard 1.00E + 06
SD3 C1-C9 Standard 10,000
SD 4 D1-D9 Standard 1,000
SD5 E1-E9 Standard 30
SD 6 F1-F9 Standard 10

10. Select the Instrument tab, then set thermal-cycling conditions:
* Set the thermal cycling reaction volume to 30 pL.
¢ Set the reaction to Standard Mode.

® Set the temperature and the time as shown in the following table:

Step Temperature Time Number of cycles
UNG incubation 95°C 10 minutes 1
Activation 95°C 15 seconds
Anneal/ extend 60°C 2 minutes 0

Refer to the applicable 7500 Fast Real-Time PCR Systems instrument manual for additional
information.

11. In the Analysis Settings window, enter the following settings, then click OK:
a. Select Manual Ct.

b. In Threshold, enter 0.2.
c. Select Automatic Baseline or Manual Baseline.

12. Select File » Save as, confirm that the file is named “resDNA_Template”, then select SDS
Templates (*.sdt) in the Save as type drop-down list and close the template plate document.

Note: You can reuse the plate template document whenever you run the assay.

13. Close the saved template file.
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Appendix C Use the kit with 7500 System SDS Software v1.5.1
Create the plate document, run the plate, and analyze the results with 7500 Fast SDS software

Run the plate

1.

2.

o

In the SDS software, select File » New, navigate to the resDNA_Template file, then click Open.
In Plate Name, enter an appropriate experiment name, then click Finish.

Make any necessary changes to the test sample labels.

Select Save As to save the new experiment as an SDS experiment file.

Load the plate on the instrument.

Select the Instrument tab, save the document, then click Start to start the real-time gPCR run.

Analyze the results

After the gPCR run is finished, use the following general procedure to analyze the results.

1.

2.

3.

4.

Select the Results tab.

Select the Ampilification Plot tab.

Verify the analysis settings, change as appropriate, then click Analyze.

Select the Results tab » Standard Curve tab, then verify the Slope, Intercept, and R2 values.

Right-click the Standard Curve, select Export as JPEG, then click OK. Alternatively, press
PrintScreen, then paste the image in a WordPad file.

Select the Report tab » Report, then review the mean quantity and standard deviation for each
sample.

Optional: Select File » Export » Results. In the Save as type drop-down list, select Results
Export Files (*.csv), then click Save.
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Good laboratory practices

Work area setup and lab design

The sensitivity of this kit (and other PCR-based tests) enables amplification of minute quantities of DNA,
necessitating precautions to avoid contamination of samples yet to be amplified (Kwok and Higuchi,
1989).

Process samples carefully to prevent contamination by human DNA. Wear gloves at all times and
change them frequently. Close sample tubes when not in use. Limit aerosol dispersal by handling
sample tubes and reagents carefully.

Good laboratory practices for PCR and RT-PCR

¢ Wear clean gloves and a clean lab coat.

— Do not wear the same gloves and lab coat that you have previously used when handling
amplified products or preparing samples.

* Change gloves if you suspect that they are contaminated.
* Maintain separate areas and dedicated equipment and supplies for:
— Sample preparation and reaction setup.
— Amplification and analysis of products.
* Do not bring amplified products into the reaction setup area.
* Open and close all sample tubes carefully. Avoid splashing or spraying samples.
* Keep reactions and components capped as much as possible.
* Use a positive-displacement pipettor or aerosol-resistant barrier pipette tips.

® (Clean lab benches and equipment periodically with 10% bleach solution or DNA decontamination
solution.

Avoiding false positives due to cross-contamination

To avoid false positives due to cross-contamination:
* Do not open tubes after amplification.

* Use different sets of pipettors when pipetting negative control, unknown, and positive control
samples.
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Appendix D Good laboratory practices
Good pipetting practices

Good pipetting practices

Use calibrated pipettes that are appropriate for volumes recommended by the manufacturer. Use
pipette tips compatible with the pipettes.

Immerse the pipette tip 2-3 mm below the meniscus during aspiration. Avoid air aspiration or
pressing the tip on the container/tube bottom.

Press and release the plunger at a consistent speed and pressure.

Check the pipette tip before dispensing to ensure that there is appropriate volume drawn and that
there is no additional droplet on the outside of the tip.

When dispensing, press and hold the plunger to the second stop until tip is removed from the
liquid. This prevents re-aspiration of the sample. Check the tip after dispensing to ensure that there
is no residual liquid left in the tip.
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Safety

WARNING! GENERAL SAFETY. Using this product in a manner not specified in the user
documentation may result in personal injury or damage to the instrument or device. Ensure that
anyone using this product has received instructions in general safety practices for laboratories and
the safety information provided in this document.

. Before using an instrument or device, read and understand the safety information provided in the
user documentation provided by the manufacturer of the instrument or device.

. Before handling chemicals, read and understand all applicable Safety Data Sheets (SDSs) and use
appropriate personal protective equipment (gloves, gowns, eye protection, and so on). To obtain
SDSs, see the “Documentation and Support” section in this document.

Chemical safety

/W\. WARNING! GENERAL CHEMICAL HANDLING. To minimize hazards, ensure laboratory personnel
&~ read and practice the general safety guidelines for chemical usage, storage, and waste provided
below. Consult the relevant SDS for specific precautions and instructions:

. Read and understand the Safety Data Sheets (SDSs) provided by the chemical manufacturer
before you store, handle, or work with any chemicals or hazardous materials. To obtain SDSs, see
the "Documentation and Support" section in this document.

. Minimize contact with chemicals. Wear appropriate personal protective equipment when handling
chemicals (for example, safety glasses, gloves, or protective clothing).

. Minimize the inhalation of chemicals. Do not leave chemical containers open. Use only with

sufficient ventilation (for example, fume hood).

Check regularly for chemical leaks or spills. If a leak or spill occurs, follow the manufacturer

cleanup procedures as recommended in the SDS.

. Handle chemical wastes in a fume hood.

. Ensure use of primary and secondary waste containers. (A primary waste container holds the
immediate waste. A secondary container contains spills or leaks from the primary container.
Both containers must be compatible with the waste material and meet federal, state, and local
requirements for container storage.)

. After emptying a waste container, seal it with the cap provided.

. Characterize (by analysis if needed) the waste generated by the particular applications, reagents,
and substrates used in your laboratory.

. Ensure that the waste is stored, transferred, transported, and disposed of according to all local,
state/provincial, and/or national regulations.

. IMPORTANT! Radioactive or biohazardous materials may require special handling, and disposal
limitations may apply.
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Appendix E Safety
Biological hazard safety

Biological hazard safety

WARNING! BIOHAZARD. Biological samples such as tissues, body fluids, infectious agents,

and blood of humans and other animals have the potential to transmit infectious diseases.

Conduct all work in properly equipped facilities with the appropriate safety equipment (for example,
physical containment devices). Safety equipment can also include items for personal protection,

such as gloves, coats, gowns, shoe covers, boots, respirators, face shields, safety glasses, or
goggles. Individuals should be trained according to applicable regulatory and company/ institution
requirements before working with potentially biohazardous materials. Follow all applicable local,
state/provincial, and/or national regulations. The following references provide general guidelines when
handling biological samples in laboratory environment.

. U.S. Department of Health and Human Services, Biosafety in Microbiological and Biomedical
Laboratories (BMBL), 6th Edition, HHS Publication No. (CDC) 300859, Revised June 2020
https://www.cdc.gov/labs/pdf/CDC-BiosafetymicrobiologicalBiomedicalLaboratories-2020-
P.pdf

. Laboratory biosafety manual, fourth edition. Geneva: World Health Organization; 2020 (Laboratory
biosafety manual, fourth edition and associated monographs)
www.who.int/publications/i/item/9789240011311
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Documentation and support

Related documentation

Publication

Document Description
number
resDNASEQ"™ Quantitative E1A DNA MANO0025644 | For brief instructions on using the
Fragment Length Kit Quick Reference resDNASEQ"™ Quantitative E1A DNA
Fragment Length Kit.
resDNASEQ™ Quantitative DNA Kits User | 4469836 For information on using resDNASEQ™ kits.
Guide
PrepSEQ™ Sample Preparation Kits User 4469838 For information on preparing samples for
Guide extraction.
PrepSEQ™ Residual DNA Sample 4469839 For brief instructions on preparing samples
Preparation Kit Quick Reference for extraction.
AccuSEQ"™ Real-Time PCR Software v3.1 100094287 | For information on AccuSEQ™ Real-Time
User Guide PCR Software v3.1 with the QuantStudio™
5 Real-Time PCR System
AccuSEQ"™ Real-Time PCR Software v3.1 100094288 | For basic information on AccuSEQ"™
Quick Reference Real-Time PCR Software v3.1 with the
QuantStudio™ 5 Real-Time PCR System
AccuSEQ"™ software: Custom Quick 4425585 For information on AccuSEQ"™ software with
Reference Card the 7500 Fast instrument.
Applied Biosystems™ 7300/7500/7500 4347825 For information on the 7500 Fast

Fast Real-Time PCR System Getting
Started Guide: Absolute Quantitation using
Standard Curve

instrument.

Customer and technical support
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* Worldwide contact telephone numbers

* Product support information
— Product FAQs

— Software, patches, and updates

— Training for many applications and instruments

Visit thermofisher.com/support for the latest service and support information.
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Appendix F Documentation and support
Limited product warranty

® Order and web support
* Product documentation
— User guides, manuals, and protocols
— Certificates of Analysis
— Safety Data Sheets (SDSs; also known as MSDSs)

Note: For SDSs for reagents and chemicals from other manufacturers, contact the
manufacturer.

Limited product warranty

Life Technologies Corporation and/or its affiliate(s) warrant their products as set forth in the

Life Technologies' General Terms and Conditions of Sale at www.thermofisher.com/us/en/home/
global/terms-and-conditions.html. If you have any questions, please contact Life Technologies at
www.thermofisher.com/support.
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